Jump to content
TUFLOW FV

Search the Community

Showing results for tags 'initial condition'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • About this forum
    • How to use this forum
    • Forum Feedback
    • Announcement
  • TUFLOW FV Modelling
    • Dongles/Licensing/Installation
    • Mesh Building
    • Numerical Scheme
    • Model Building
    • Initial Conditions
    • Boundary Conditions
    • Turbulence
    • Structures
    • 3D Module
    • AD Module
    • Atmospheric Module
    • ST + MORPH Module
    • Post Processing
    • Other
    • Errors
  • Other 3rd party products
    • SMS
    • MatLab
    • Excel
    • GIS
    • Text Editors

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Hi I am running a 2D HD simulation of TUFLOW FV using a restart file. My syntax for specifying this in the input fvc file is as follows: ! INITIAL CONDITIONS initial water level == 9.35736 Restart == river_97_7.1.0_v3(rerun1)_t115.rst The log file appears to be telling me that the restart file is being used, but I don't quite get what I expected when I look at the output. I am finding that I get a jump in velocities immediately after the first timestep. Does this mean that TUFLOW FV does not really use a full restart (with all the transient parameters, accelerations, etc)? Thanks for any assistance.
×
×
  • Create New...